请选择 进入手机版 | 继续访问电脑版

机锋论坛

  • 关注机锋
  • 关注机锋
 找回密码
 注册

QQ登录

只需一步,快速开始

查看: 10616|回复: 1

[交流讨论] M9有人装过xposed框架不?要装哪个版本呀

[复制链接]

6

主题

0

好友

58

积分

初中生

Rank: 3Rank: 3

该用户从未签到

G币
0
最后登录
2018-2-2
注册时间
2013-9-7
发表于 2018-2-10 22:35 来自手机 |显示全部楼层

马上注册,结交更多机友,下载更多应用,让你轻松玩转手机。

立即注册 已有帐号?点击登录   下载游戏和软件,请【猛击这里】进入机锋市场!

×
如题……这玩意还要对版本呀…怕搞崩溃掉
来一发  金山手机卫士下载

5

主题

0

好友

168

积分

高中生

Rank: 4

  • TA的每日心情
    郁闷
    2018-5-15 15:36
  • 签到天数: 3 天

    [LV.2]偶尔看看I

    G币
    4
    最后登录
    2018-5-15
    注册时间
    2016-4-3
    发表于 2018-3-1 09:58 |显示全部楼层
    本帖最后由 zyfzhang 于 2018-3-1 10:18 编辑

    根据rom版本选择api21——api26补丁卡刷包,Xposed lnstaller通用,比如android5.0对应api21,6.0对应api22,6.01对应api23,7.0对应api24,7.1对应api25,8.0对应api26。
    先安装Xposed lnstaller.apk,运行程序,会自动识别下载安装补丁包,补丁包需要在rec模式下刷入。
    手机搜狗拼音输入法官方下载   手机黑屏是怎么回事
    您需要登录后才可以回帖 登录 | 注册

    网上有害信息举报中心|手机版|机锋网 ( 京ICP备15020343号 | 京公网安备11010802020450号

    GMT+8, 2018-5-22 00:52

    Powered by Discuz! X2.5

    © 2001-2012 Comsenz Inc.

    回顶部